[hs] Neue PostNuke-Version schließt Sicherheitslücke

Oben