[Heisec] Sicherheitsupdate: WordPress-Plugin WP Live Chat Support für Attacken anfällig

Oben