[Heisec] Lücke in älteren WhatsApp-Versionen erlaubte Codeausführung aus der Ferne

Oben