[Heisec] Falsche Versionsangaben: Mehre Security Bulletins zu Apache Struts korrigiert

Oben