1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Was ist denn mit Antispam los? Seltsame Benutzeroberfläche!

Dieses Thema im Forum "Plauderecke" wurde erstellt von Nicko1998, 9 Januar 2018.

  1. Nicko1998

    Nicko1998 Sehr aktiv

    Seit heute hat Antispam eine seltsame und ungewohnte (auch umständliche) Benutzeroberfläche. Ist das beabsichtigt oder eine Fehlfunktion?

    https://www.antispam-ev.de/forum/
     
  2. Heiko

    Heiko root Mitarbeiter

    Was ist denn da seltsam? Hast Du mal nen Screeshot?

    Bei mir sieht das ganz normal aus.
     
  3. Nicko1998

    Nicko1998 Sehr aktiv

    [​IMG]
    [​IMG] [​IMG] [​IMG]
    1. Wenn dies Ihr erster Besuch hier ist, lesen Sie bitte zuerst die Hilfe - Häufig gestellte Fragen durch. Sie müssen sich vermutlich registrieren, bevor Sie Beiträge verfassen können. Klicken Sie oben auf 'Registrieren', um den Registrierungsprozess zu starten. Sie können auch jetzt schon Beiträge lesen. Suchen Sie sich einfach das Forum aus, das Sie am meisten interessiert.
    2. Wir bitten alle Mitglieder höflichst, sich zu vergewissern, ob sie den für sie fälligen Mitgliedsbeitrag für 2018 bereits geleistet haben. Dieses sollte zum 31.01. 2018 (Zahlungseingang) geschehen.
    • 1. Email Spam
    • [​IMG]
      1.1 deutschsprachig
      Hier kann man erhaltenen deutschsprachigen E-Mail Spam veröffentlichen, um sich mit anderen Usern zu beraten, was man gegen die Urheber unternehmen kann, bzw. wie man die Mails erfolgreich los wird.

      6.690
    • [​IMG]
      1.2 international
      E-Mail Spam internationalen Urspungs; nicht deutschsprachiger Spam.

      2.143
    • [​IMG]
      1.3 419 (Nigerian Fraud Letters)
      419-Nigeria-Spam und alle sonstigen Arten von Vorschussbetrug mit Erbschaften, Lotterien, Kreditangeboten, Tierhandel, Wohnungs- und Autoportalen bis hin zu betrügerischen Flirts.

      1.898
    • [​IMG]
      1.4 Phishing/Geldwäsche/Viren/Exploits
    usw. Ich lösch mal die Cookies. Heute morgen war noch alles normal wie immer.
     
  4. Nicko1998

    Nicko1998 Sehr aktiv

    Nach Löschen der Cookies und des heutigen Browserverlaufes bezüglich Antispam habe ich nun auch wieder die gewohnte Oberfläche! Seltsam! Änderung trat nach einer Google-Suche nach einem Beitrag über einen ColdCaller in Verbindung mit antispam auf.
     
  5. Heiko

    Heiko root Mitarbeiter

    Vermutlich ein Cache-Fehler.
     
  6. Nicko1998

    Nicko1998 Sehr aktiv

    Seltsam! Wenn ich das Forum CB über Chrome aufrufe, erhalte ich vollkommen andere Benutzeroberfläche. Beim IE ist jedoch alles beim alten. Das Notebook hat Windows 7. Bei meinem anderen Notebook mit Windows 10 ist alles wie gewohnt, sowohl mit Chrome als auch mit IE. Hab bereits alle möglichen Ursachen durchgespielt, Win 7 zurückgesetzt, Cookies gelöscht, Browserdaten gelöscht - alles vergebens. Auch Virenscanner ließ ich laufen - nichts gefunden.

    Über Chrome/Win 7 sieht das so aus:
    ************************************************************************
    1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
    Diskussionsforum auf computerbetrug.de

    1. Ankündigungen / Nachrichten / Internes
      Allgemeine Infos von und über computerbetrug.de
      1. Nachrichten / Ankündigungen
        Themen:

        773

        Beiträge:

        6.289
        Zuletzt: Verbraucherzentrale warnt vor Rückruf-SMS einer Anwaltskanzlei sascha, Montag um 22:15 Uhr
        RSS-Feed
      2. Direkt zu computerbetrug.de
        Ihr wollt mehr wissen? Hier gehts zu den Berichten und Informationen auf computerbetrug.de
    2. Gefahren und Straftaten im Internet
      Hier dreht sich alles um die Gefahren und Probleme im Internet. Bitte wählt das Unterforum thematisch passend zu Eurem Problem aus!
      1. Allgemeines
        Themen:

        1.800

        Beiträge:

        72.901
        Zuletzt: Senioren als Opfer von Trickbetrügern SinaMediaAkzent, 8 Januar 2018
        RSS-Feed
     
  7. Nicko1998

    Nicko1998 Sehr aktiv

    Seltsamerweise zeigt mir Chrome im Gastmodus die korrekte Benutzeroberfläche an. Nur wenn ich mich im personalisierten Modus einlogge, kommt diese seltsame Oberfläche.
     
  8. BenTigger

    BenTigger Happy-Tigger Mitarbeiter

    Muss an deinem System liegen...
    Bei mir ist die Anzeige sowohl unter Win7 und Win 10 bei Firefox, Crome und IE gleich.
     
  9. Nicko1998

    Nicko1998 Sehr aktiv

    Klar! Im Gastmodus bei Chrome und auf den anderen Notebooks (sowohl im personalisierten Chrome-Modus als auch im Gastmodus) ist alles wie bisher, nur auf dem einen Notebook spinnt die Darstellung. Vielleicht setz ich den personalisierten Modus auf dem betreffenden Notebook mal auf die Grundeinstellungen zurück. Schaun mer mal....
     
  10. Nicko1998

    Nicko1998 Sehr aktiv

    Genau! Das wars! Nach dem Zurücksetzen von Chrome auf die Grundeinstellungen läuft alles wieder normal"
     

Diese Seite empfehlen