1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

[Heisec] Kritische Sicherheitslücke in Thunderbird 52.4 geschlossen

Dieses Thema im Forum "News aus dem Netz" wurde erstellt von Newsfeed, 12 Oktober 2017.

  1. Newsfeed

    Newsfeed Nachrichtenbote

    Die Entwickler von Thunderbird haben sich in der aktuellen Version um mehrere Schwachstellen gekümmert. Wer die neue Version nicht installiert, könnte sich unter Umständen Schadcode einfangen.

    Weiterlesen...
     

Diese Seite empfehlen