[Heisec] Falsche Syrien-Berichte: Reuters nutzte veraltete WordPress-Version

Dieses Thema im Forum "News aus dem Netz" wurde erstellt von Newsfeed, 7 August 2012.

  1. Newsfeed

    Newsfeed Nachrichtenbote

    Die am Wochenende auf der Blog-Plattform von Reuters aufgetauchten Falschmeldungen ließen sich offenbar dort einschleusen, weil die britische Nachrichtenagentur eine veraltete Version der Open-Source-Blog-Software WordPress nutzte.[​IMG]
    [​IMG][​IMG]


    [​IMG][​IMG]

    Weiterlesen...

Diese Seite empfehlen